Pytania o pleśń i brud w akwarium + zdjęcia

Moderator: =Fresz=

Pytania o pleśń i brud w akwarium + zdjęcia

Postprzez Kluska » Śr 30 sty, 2019 17:05

Założyłam akwarium 15 stycznia na podłożu H.E.L.P. Shrimp powder. Na początku na korzeniu pojawił się śluzowiec i kiedy zarósł cały korzeń, usunęłam go (tam gdzie dałam radę) szczoteczką do zębów. Teraz wyskoczyło coś, co nie wiem czym jest - pleśnią czy początkiem kolejnego upartego śluzowca? Wygląda to tak:
Obrazek
Chodzi mi zwłaszcza o te białe kropki. Co to jest i jak to zwalczyć?

Drugie pytanie: w akwarium jest mnóstwo takiego brzydkiego brudu osadzającego się na wszystkim:
Obrazek
Czym to wyczyścić?

Z góry dziękuję za pomoc.
Moje krewetkarium: http://krewetki.org/forum/viewtopic.php?f=5&t=11506 - wykluły się lśniącooczki, blue velvety chodzą z jajkami :)
Avatar użytkownika
Kluska
Krewetkowy Maniak
 
Posty: 30
Dołączył(a): Wt 01 sty, 2019 15:51
Lokalizacja: Wrocław

Re: Pytania o pleśń i brud w akwarium + zdjęcia

Postprzez Mr.Kreweta » So 02 lut, 2019 10:49

No piękne pobojowisko... korzeń bym wyjął, porządnie wygotował, lub dogotował, gąbkę wyczyścił, podmienił całą wodę, odmulając podłoże, i dokładał bakterie po odrobinie co kilka dni, wyraźnie biologia coś nie domaga. I skąd tam taki bajzel po dwóch tygodniach? Sypiesz wlewasz jakieś cuda dla krewetek? Te patyki i inne to były preparowane, czy prosto z drzewa? Pleśń pleśnią, ale te smugi białe wyglądają jakby coś się wytrącało, sole, wapno, pojęcia nie mam")
Obrazek
Avatar użytkownika
Mr.Kreweta
Ciężkie Stadium Mani Krewetkowej
 
Posty: 476
Dołączył(a): N 18 mar, 2018 09:56
Lokalizacja: Nowy Sącz

Re: Pytania o pleśń i brud w akwarium + zdjęcia

Postprzez eXrat » So 02 lut, 2019 11:29

No niezły syfek.
Korzeń raczej nie jest dobrze spreparowany, bądź wogóle się nie nadaje do akwarium.
Może to gałęzie a nie korzeń.
Ja bym wywalił to coś.
Mój skromny zbiorniczek
                                     i ... coś innego
                                                            >>YouTubeContent...subscribe<<<
Avatar użytkownika
eXrat
Ciężkie Stadium Mani Krewetkowej
 
Posty: 311
Dołączył(a): Wt 28 lis, 2017 19:25

Re: Pytania o pleśń i brud w akwarium + zdjęcia

Postprzez Mateusz10251986 » So 02 lut, 2019 13:40

Kiedy mialem cos takiego na korzeniu japonskim RED WOOD na taki mi on wyglada i powiem ze wyjecie wyszorowanie gotowani pomoglo na jednej sztuce a 2 nic nie dawalo polecial w smietnik jedynie co mozesz to wyjac wszystko jak koledzy mowia i gotowac szyscim moze cos to da.
Avatar użytkownika
Mateusz10251986
Ciężkie Stadium Mani Krewetkowej
 
Posty: 194
Dołączył(a): N 16 gru, 2018 15:50
Lokalizacja: Lubań

Re: Pytania o pleśń i brud w akwarium + zdjęcia

Postprzez Kluska » So 02 lut, 2019 14:03

Korzeń to red moor wood, który parzyłam gotującą wodą z czajnika, ponieważ nie mam takiego wielkiego garnka żeby go wygotować (rozmiarowo to on by raczej pasował do kotła czarownicy). Podobno był spreparowany, kupiłam go w sklepie akwarystycznym.

Podobno odmulanie podłoża aktywnego to zły pomysł. Czy ktoś może potwierdzić lub zaprzeczyć? Może w tej sytuacji lepiej jednak odmulić...

Nie sypałam i nie wlewałam żadnych dziwnych rzeczy poza bakteriami Seachem do filtra i uzdatniaczem Kranik. Krewetek tam jeszcze nie ma.

Gąbkę już dwa razy płukałam.

Podmienię większość wody i zobaczę co się stanie, nie chciałabym stawiać baniaka na nowo, ale jeśli nie będzie innej opcji... :(
Moje krewetkarium: http://krewetki.org/forum/viewtopic.php?f=5&t=11506 - wykluły się lśniącooczki, blue velvety chodzą z jajkami :)
Avatar użytkownika
Kluska
Krewetkowy Maniak
 
Posty: 30
Dołączył(a): Wt 01 sty, 2019 15:51
Lokalizacja: Wrocław

Re: Pytania o pleśń i brud w akwarium + zdjęcia

Postprzez Mateusz10251986 » So 02 lut, 2019 14:25

Takie polewanie nic nie da:/ domyslam sie ze nie masz jak wygotowac ale wyjmij go i jakas twarda szczotka dobrze wyczochraj i zlej kilka razy goraca woda z czajnika rosliny tez oczysc dobrze w czystej wodzie podłoże mozesz odmulic podmien wode daj bakteri powimmo sie udac;)
Avatar użytkownika
Mateusz10251986
Ciężkie Stadium Mani Krewetkowej
 
Posty: 194
Dołączył(a): N 16 gru, 2018 15:50
Lokalizacja: Lubań

Re: Pytania o pleśń i brud w akwarium + zdjęcia

Postprzez eXrat » So 02 lut, 2019 14:44

Kluska napisał(a):Korzeń to red moor wood, który parzyłam gotującą wodą z czajnika, ponieważ nie mam takiego wielkiego garnka żeby go wygotować (rozmiarowo to on by raczej pasował do kotła czarownicy). Podobno był spreparowany, kupiłam go w sklepie akwarystycznym.

Podobno odmulanie podłoża aktywnego to zły pomysł. Czy ktoś może potwierdzić lub zaprzeczyć? Może w tej sytuacji lepiej jednak odmulić...

Nie sypałam i nie wlewałam żadnych dziwnych rzeczy poza bakteriami Seachem do filtra i uzdatniaczem Kranik. Krewetek tam jeszcze nie ma.

Gąbkę już dwa razy płukałam.

Podmienię większość wody i zobaczę co się stanie, nie chciałabym stawiać baniaka na nowo, ale jeśli nie będzie innej opcji... :(


U siebie odmulam i nie narzekam.
Poza tym rady o odmulaniu podłoża otrzymałem od fachowców, tu na forum.

Kranik to uzdatniacz wody kranowej, tak?
Z tego wnioskuję, że podłoże aktywne zalane jest wodą kranową?
Mój skromny zbiorniczek
                                     i ... coś innego
                                                            >>YouTubeContent...subscribe<<<
Avatar użytkownika
eXrat
Ciężkie Stadium Mani Krewetkowej
 
Posty: 311
Dołączył(a): Wt 28 lis, 2017 19:25

Re: Pytania o pleśń i brud w akwarium + zdjęcia

Postprzez Mr.Kreweta » So 02 lut, 2019 15:59

Co do odmulania to nie za dobrze jest odmulać za często, a i dobrze jest odmulać po kawałku, żeby nie namieszać za bardzo w parametrach i biologi, jak filtracja nie jest za wydajna. Jeśli podłoże aktywne jest faktycznie zalane kranówą, twardą, to by tłumaczyło chyba te naloty białe, pewnie podłoże wytrąca sole z wody?
Obrazek
Avatar użytkownika
Mr.Kreweta
Ciężkie Stadium Mani Krewetkowej
 
Posty: 476
Dołączył(a): N 18 mar, 2018 09:56
Lokalizacja: Nowy Sącz

Re: Pytania o pleśń i brud w akwarium + zdjęcia

Postprzez Kluska » So 02 lut, 2019 16:06

Używam wody kranowej, Kranik to uzdatniacz.

Dzięki za rady, zrobię tak jak mówicie i zobaczymy :)
Moje krewetkarium: http://krewetki.org/forum/viewtopic.php?f=5&t=11506 - wykluły się lśniącooczki, blue velvety chodzą z jajkami :)
Avatar użytkownika
Kluska
Krewetkowy Maniak
 
Posty: 30
Dołączył(a): Wt 01 sty, 2019 15:51
Lokalizacja: Wrocław

Re: Pytania o pleśń i brud w akwarium + zdjęcia

Postprzez Kluska » N 17 lut, 2019 11:14

Update: zrobiłam restart akwarium, wywalając ten spleśniały(?) korzeń. Niestety po jakimś czasie znowu zbierał się syf. Dopełniłam wkład w kaskadzie watą ze sklepu akwarystycznego żeby lepiej zbierał, wymieniłam gąbkę na gęstszą i wydaje mi się, że to minimalnie pomogło. Ale problem całkowicie rozwiązał się dopiero po wpuszczeniu kilku otosków i krewetek - cokolwiek to było, zeżarły to w dwie noce :)
Moje krewetkarium: http://krewetki.org/forum/viewtopic.php?f=5&t=11506 - wykluły się lśniącooczki, blue velvety chodzą z jajkami :)
Avatar użytkownika
Kluska
Krewetkowy Maniak
 
Posty: 30
Dołączył(a): Wt 01 sty, 2019 15:51
Lokalizacja: Wrocław

Re: Pytania o pleśń i brud w akwarium + zdjęcia

Postprzez =Fresz= » N 17 lut, 2019 15:11

Jak poczytasz na forum to jest to normalne i własnie krewetki szybko robią z tym porządek ;)

Wysłane z mojego LG-H815 przy użyciu Tapatalka
Avatar użytkownika
=Fresz=
Moderator
 
Posty: 6853
Dołączył(a): Cz 27 gru, 2007 21:16
Lokalizacja: Toruń

Re: Pytania o pleśń i brud w akwarium + zdjęcia

Postprzez Inc0gnit0 » N 17 lut, 2019 17:09

sluzice nic z tym nie robic czekac akwarium dojrzeje zniknie samo o ile krewetki wczesniej tego nie pozbieraja:P
Avatar użytkownika
Inc0gnit0
Ciężkie Stadium Mani Krewetkowej
 
Posty: 2463
Dołączył(a): Pn 07 sty, 2013 21:06
Lokalizacja: Epi C entrum Hiroshima

Re: Pytania o pleśń i brud w akwarium + zdjęcia

Postprzez W.A.N.S. » So 23 lut, 2019 22:36

Jak nie masz takiego kotła, to może do piekarnika? Nastawić na jakieś 120°C i niech się grzeje? Wejdzie tam?
W.A.N.S.
Potencjalny Maniak
 
Posty: 8
Dołączył(a): N 16 gru, 2018 15:40

Re: Pytania o pleśń i brud w akwarium + zdjęcia

Postprzez eXrat » So 23 lut, 2019 22:47

W.A.N.S. napisał(a):Jak nie masz takiego kotła, to może do piekarnika? Nastawić na jakieś 120°C i niech się grzeje? Wejdzie tam?

... ale w sensie
Żeby zrobić suchy wiór na rozpałkę??
A to Gratuluję podpowiedzi ;-)
Mój skromny zbiorniczek
                                     i ... coś innego
                                                            >>YouTubeContent...subscribe<<<
Avatar użytkownika
eXrat
Ciężkie Stadium Mani Krewetkowej
 
Posty: 311
Dołączył(a): Wt 28 lis, 2017 19:25

Re: Pytania o pleśń i brud w akwarium + zdjęcia

Postprzez W.A.N.S. » So 23 lut, 2019 23:34

w 120 stopni nie powinien się spalić, a wodę i tak potem wpije w akwarium. Aczkolwiek słusznie ! sam sprawdzę czy działa w piekarniku :)
W.A.N.S.
Potencjalny Maniak
 
Posty: 8
Dołączył(a): N 16 gru, 2018 15:40

Następna strona

Powrót do AKWARIUM

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 0 gości