woda dziwny zapach

Moderator: =Fresz=

woda dziwny zapach

Postprzez HELIX » Pn 02 maja, 2016 10:45

Nie wiem czy dobry dział... ale do rzeczy:

Kostka 30x30x30
Benibachi Normal 5cm wysokości
Hamburg 45ppi 3cm na głowicy Aquael Circulator 500

Ozdoby i rośliny:
korzeń wymoczony
ceramiczne rurki dla glonojadów - wyparzone
rogatek i limnobium - zero gnicia

Pod podłożem:
OSMP, Enlive, Mironekuton powder, suszone liście migdałecznika. Mineralizacja wody Salty GH+.

Kostka ma już 3 tygodnie, ale woda ma dziwny zapach jak ropa, zawiesina w antybiotyku, biopaliwo. Słowem syntetyczny.

W akwarium nic nie pleśnieje, nie gnije, po za poślinami nie ma organiki, nie dodałem żadnego super cuda. Na podłożu wystąpił śluzowie 2x3cm, ale on tak nie rąbie, bo miałem już z nim styczność na korzeniach.

Dać węgiel aktywny do filtra i potem ponownie mineralizować?
Obrazek
Avatar użytkownika
HELIX
Ciężkie Stadium Mani Krewetkowej
 
Posty: 124
Dołączył(a): Pn 23 lis, 2015 11:58
Lokalizacja: Loopleen

Re: woda dziwny zapach

Postprzez lwica79 » Pn 02 maja, 2016 11:54

Z tego co czytałam i sama miałam niestety okazję doświadczyć , Benibachi wypuściło trefną partię podłoża.. właśnie z takimi właściwościami jak opisałeś. Jak widać nadal ten bubel jest w obiegu. Ja u siebie to podłoże wcześniej porządnie przepłukałam w RO- bo już po otwarciu paczki czułam że coś jest nie tak.
Avatar użytkownika
lwica79
Ciężkie Stadium Mani Krewetkowej
 
Posty: 384
Dołączył(a): Pn 23 mar, 2009 21:26
Lokalizacja: Biała Podlaska

Re: woda dziwny zapach

Postprzez lukryb33 » Wt 01 gru, 2020 08:44

Witam,

Również mam podłoże benibachi normal i od kilku dni pojawił się zapach ropy bądź smoły, śmierdzi okropnie. Na powierzchni też pojawiła się lekka piana. Parametry narazie są ok, robaki żyją biegają. Ktoś coś podpowie restartować? Czekać? Zbiornik ma 3 miesiące.

Pozdrawiam
Ostatnio edytowano Wt 01 gru, 2020 23:31 przez lukryb33, łącznie edytowano 1 raz
lukryb33
Potencjalny Maniak
 
Posty: 1
Dołączył(a): Wt 01 gru, 2020 08:37

Re: woda dziwny zapach

Postprzez Mr.Kreweta » Wt 01 gru, 2020 17:04

HELIX napisał(a):Nie wiem czy dobry dział... ale do rzeczy:


W akwarium nic nie pleśnieje, nie gnije, po za poślinami nie ma organiki, nie dodałem żadnego super cuda. Na podłożu wystąpił śluzowie 2x3cm, ale on tak nie rąbie, bo miałem już z nim styczność na korzeniach.

Dać węgiel aktywny do filtra i potem ponownie mineralizować?


Śluzowiec to świadczy że biologi w zbiorniku nie ma, albo się wysypała, a wysypać się mogła przez te trefne podłoże, lub z głodu, bo w akwarium bakterie muszą mieć co jeść, a jak zbiornik sterylny, i nic w nim nie gnije, to i głód panuje") Tak czy siak jest źle, bo po trzech tygodniach to w kostce życie powinno już hulać, i zero śluzowca, ten może pokazać się w pierwszym tygodniu na kilka dni. Ja w takim przypadku dałbym szansę dla podłoża, jak pisała Lwica, porządne płukanie w ro i restart...
Obrazek
Avatar użytkownika
Mr.Kreweta
Ciężkie Stadium Mani Krewetkowej
 
Posty: 1083
Dołączył(a): N 18 mar, 2018 09:56
Lokalizacja: Nowy Sącz

Re: woda dziwny zapach

Postprzez Klubernik » Pn 13 wrz, 2021 07:33

lukryb33 napisał(a):Witam,

Również mam podłoże benibachi normal i od kilku dni pojawił się zapach ropy bądź smoły, śmierdzi okropnie. Na powierzchni też pojawiła się lekka piana. Parametry narazie są ok, robaki żyją biegają. Ktoś coś podpowie restartować? Czekać? Zbiornik ma 3 miesiące.

Pozdrawiam

U mnie generalnie to samo. Dziś zacząłem wyczuwać.
https://www.attic.pl/producenci/fakro-okna/markizy
Klubernik
Potencjalny Maniak
 
Posty: 6
Dołączył(a): Pt 31 lip, 2020 11:59


Powrót do CHEMIA WODY

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 2 gości